<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ro-RO">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Marian Pavel (PSD):Miza noastră pentru dezvoltarea economică este creșterea veniturilor proprii ale județului</title>
<meta name="description" content="Dezvoltarea economică a județului este o prioritate social-democrată, iar aceasta se face eficient din mai multe surse de finanțare, proiectele europene fiind una dintre ele, deci nu singura. Experiența spune [&hellip;]" />

<link rel="alternate" type="application/rss+xml" href="http://www.gazetadesudest.ro/feed/" title="Gazeta de Sud-Est Slobozia Ialomita ultimele aricole" />

<link rel="alternate" type="application/rss+xml" href="http://www.gazetadesudest.ro/comments/feed/" title="Gazeta de Sud-Est Slobozia Ialomita ultimele comentarii" />

<link rel="pingback" href="http://www.gazetadesudest.ro/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.gazetadesudest.ro/favicon.ico" />


<meta name='NextGEN' content='0.98' />

<style type="text/css" media="screen">@import "http://www.gazetadesudest.ro/wp-content/plugins/nextgen-gallery/css/ngg_k2.css";</style><link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-153650784-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-153650784-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadesudest.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.gazetadesudest.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='announcer-css-css'  href='http://www.gazetadesudest.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.gazetadesudest.ro/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sideposts-css'  href='http://www.gazetadesudest.ro/wp-content/plugins/sideposts/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='http://www.gazetadesudest.ro/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=5-4-06-001' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/wp-photo-album-plus/wppa.min.js?ver=5-4-06-001'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/wp-photo-album-plus/wppa-init.ro.js?ver=1'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.gazetadesudest.ro","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.gazetadesudest.ro\/wp-admin\/admin-ajax.php","security":"0f9a61dcde","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.gazetadesudest.ro\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.gazetadesudest.ro\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<link rel='https://api.w.org/' href='http://www.gazetadesudest.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadesudest.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadesudest.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Victor Moraru, candidatul degeaba. 4 ani de incompatibilitate la șefia CJ Ialomița' href='http://www.gazetadesudest.ro/2020/09/04/victor-moraru-candidatul-degeaba-4-ani-de-incompatibilitate-la-sefia-cj-ialomita/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="http://www.gazetadesudest.ro/2020/09/07/marian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului/" />
<link rel='shortlink' href='http://www.gazetadesudest.ro/?p=7944' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadesudest.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadesudest.ro%2F2020%2F09%2F07%2Fmarian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadesudest.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadesudest.ro%2F2020%2F09%2F07%2Fmarian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.gazetadesudest.ro/wp-content/plugins/audio-player/assets/audio-player.js?ver=20080711115322"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.gazetadesudest.ro/wp-content/plugins/audio-player/assets/player.swf?ver=20080711115322", {width:"290",animation:"no",encode:"yes",initialvolume:"60",remaining:"yes",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta name="specificfeeds-verification-code-azd3SlFycEZ3cngzclVNWUZpVW9CTitkYnRZdWN5SjRyUHl0cTBXQUhRWVZFWVZOanlmSThUKzV5RURQUFhkL25lR1lBaXlFekMweUpPcHlFYTBtV3JQeXFmc3hPUU5TSGl6RmVSWG1mckRYaW5UTXFXMXNneXRnZnBWek16L0F8MCsxbXA5bmFhNE5qUmQ0WnZFUEkzNzczM1RadllsM2RramFIODJRdlpQWT0=" content="MFkfSdGJgfRUV5b6Ecr7"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.gazetadesudest.ro/wp-content/uploads/2020/09/pavel-prima-pagina.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="418" data-id="sfsi" /><meta property="og:image:height" content="367" data-id="sfsi" /><meta property="og:url" content="http://www.gazetadesudest.ro/2020/09/07/marian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului/" data-id="sfsi" /><meta property="og:description" content="
Dezvoltarea economică a județului este o prioritate social-democrată, iar aceasta se face eficient din mai multe surse de finanțare, proiectele europene fiind una dintre ele, deci nu singura. Experiența spune că dezvoltarea sustenabilă presupune ca activitatea economică să se reflecte în încasările la bugetul județului și al unităților administrativ teritoriale. 







Fondurile europene sunt foarte bune pentru că ne ajută la dezvoltarea unor obiective individuale, dar nu și suficiente fiindcă este nevoie de alocarea altor fonduri pentru utilizarea și menținerea acestora. Investițiile din aceste fonduri punctuale cresc pe termen scurt și mediu infrastructura și dotarea tehnică în anumite zone, însă fără o programare strategică și o viziune clară asupra evoluției pentru următorii 10-15 ani nu ajungem la un maxim de rezultate. Investim în infrastructura rutieră și de utilități a unei zone dar avem nevoie și de proiecte care să vizeze atragerea de investiții aducătoare de venituri la buget și care să contribuie la creșterea economică.



Toate aceste
investiții au un puternic impact social și economic în dezvoltarea județului
câtă vreme sunt integrate într-o strategie pe termen lung care aduce cu sine o
creștere vizibilă a veniturilor la buget. Si astfel reducem dependența
unităților administrativ teritoriale de sursele de venituri ocazionale. Spun
asta fiindcă am aruncat o privire asupra bugetului județului Ialomița și am
constat că veniturile proprii sunt de cel mult 30% din veniturile totale
rezultate din alte surse. În 2019, de exemplu am avut venituri proprii de 48,7
milioane și total venituri de circa 198 de milioane. 



Ce vom face în
momentul în care nu vor mai exista fonduri europene? Cum finanțăm întreținerea
infrastructurii pe care azi o construim cu fonduri externe? Cum vom putea ajuta
comunitățile mai puțin dezvoltate să se transforme în zone de concentrare
economică și să devină centre de profit?



Viziunea mea despre dezvoltarea economică
ține de exploatarea potențialului economic al județului și al comunităților
locale, potențial care să fie pus la dispoziția agenților economici interesați
în extinderea activităților lor.



Eu mizez pe faptul
că, de exemplu, municipiul Fetești poate deveni un centru logistic important în
care agenții economici pot avea acces la o rețea complexă de transport.
Municipiul Fetești oferă acces la transport fluvial către portul Constanța,
acces rutier la autostrada București-Constanța și accesul la un nod de cale
ferată foarte complex.&nbsp; 



Asta înseamnă că
investițiile făcute în căile de comunicații spre și dinspre Fetești ar face
atractivă întreaga zonă. Consiliul Județean trebuie să cuantifice eforturile
UAT-urilor din zonă care să își coordoneze investițiile astfel încât să poată
oferi investitorilor platforme pentru activități pentru depozitare și
transport. Toate eforturile de investiții publice trebuie să urmărească acest obiectiv.



Ne asociem,
identificăm și achiziționăm terenuri (dacă este nevoie) și dezvoltăm
infrastructura.&nbsp; Apoi zona trebuie
promovată ca un incubator în care se pot derula afaceri care depind de
capacități de depozitare cu acces facil la transport ieftin și rapid. Efectele
sunt multiplicate rapid în economia locală - locuri de muncă, creșterea valorii
proprietăților, creșterea numărului de locuitori și, nu în ultimul rând,
creșterea încasărilor la bugetele locale.&nbsp;&nbsp;




Folosind acest
tipar intenționăm să construim astfel de zone în tot județul, care să ofere
concentrare de populație și facilități pentru investiții, în funcție de
avantajele pe care respectivele zone le pot oferi.&nbsp; 



Aș vrea să înțelegem că cel mai bine ne ajutăm singuri. Ne dorim ca județul să nu mai depindă de bunăvoința unui guvern sau altul. Finanțarea pe care o putem obține trebuie să deservească dezvoltării economice. Construim obiective pentru care riscăm să nu avem suficienți bani de întreținere și reparații. Facem investiții în canalizare sau rețele de gaze pe care oamenii nu au efectiv cu ce să le acceseze. De aceea este necesar ca investițiile publice să atragă și investitori privați care să creeze atât locuri de muncă, dar și să aducă mai mulți bani la bugetul local. 



Acestea sunt posibile prin dezvoltarea unor centre de profit. Fără venituri proprii și consistente, județul nu se poate dezvolta, iar obiectivul meu este ca Ialomița să iasă din zona județelor slab dezvoltate și dependente de bugetul național.



Preşedinte PSD IALOMIŢA



Senator Marian Pavel



 Comandat de Partidul Social Democrat – Filiala Ialomiţa |   Executat de Enciu Mihaita PFA | CUI Mandatar Financiar  Coordonator:  21200019 
" data-id="sfsi" /><meta property="og:title" content="Marian Pavel (PSD):Miza noastră pentru dezvoltarea economică este creșterea veniturilor proprii ale județului" data-id="sfsi" />
<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link rel="stylesheet" href="http://www.gazetadesudest.ro/wp-content/themes/arras/css/styles/blue.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.gazetadesudest.ro/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 360px; }
	.featured-article { width: 640px; height: 350px; }
	.featured-article img { width: 640px; height: 350px; }
	#controls { width: 610px; top: 160px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 117px; top: -117px; }
	.featured-slideshow-inner { height: 350px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 250px; }
	.blog-name a { background: url(http://www.gazetadesudest.ro/wp-content/uploads/2014/12/Gazeta-de-sud-est-banner21.png) no-repeat; text-indent: -9000px; width: 600px; height: 66px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="http://www.gazetadesudest.ro/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" /><!-- WPPA+ BEGIN Page specific urls -->
<script type="text/javascript">
	wppaImageDirectory = "http://www.gazetadesudest.ro/wp-content/plugins/wp-photo-album-plus/images/";
	wppaWppaUrl = "http://www.gazetadesudest.ro/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://www.gazetadesudest.ro/wp-includes";
	wppaAjaxUrl = "http://www.gazetadesudest.ro/wp-admin/admin-ajax.php";
	wppaUploadUrl = "http://www.gazetadesudest.ro/wp-content/uploads/wppa";
</script>
<!-- WPPA+ END Page specific urls -->
		
<!-- WPPA+ Kickoff -->
<!-- Browser detected = CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >

</style>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21852700543/Gazetadesudest/300x600', [300, 600], 'div-gpt-ad-1570523042752-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-7944 single-format-standard layout-2c-r-fixed no-js style-blue">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	<div class="sf-menu menu clearfix"><ul>
<li class="page_item page-item-1900"><a href="http://www.gazetadesudest.ro/contact/">Contact</a></li>
<li class="page_item page-item-5523"><a href="http://www.gazetadesudest.ro/widget-landing-page/">Widget landing page</a></li>
<li class="page_item page-item-5521"><a href="http://www.gazetadesudest.ro/featured-photos/">Featured photos</a></li>
<li class="page_item page-item-5870"><a href="http://www.gazetadesudest.ro/last-ten-uploaded-photos/">Last Ten Uploaded Photos</a></li>
<li class="page_item page-item-5872"><a href="http://www.gazetadesudest.ro/top-ten-photos/">Top Ten Photos</a></li>
<li class="page_item page-item-5876"><a href="http://www.gazetadesudest.ro/super-view-photos/">Super View Photos</a></li>
</ul></div>
</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.gazetadesudest.ro">Gazeta de Sud-Est Slobozia Ialomita</a></span>
		<span class="blog-description"></span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.gazetadesudest.ro/">
 <input type="text" value="Căutare..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Caută" title="Caută Gazeta de Sud-Est Slobozia Ialomita" />
</form>
</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-wiziapp_custom-container"><ul id="menu-wiziapp_custom" class="sf-menu menu clearfix"><li id="menu-item-5516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5516"><a href="http://www.gazetadesudest.ro/category/multimedia/">ACTUALITATE</a></li>
<li id="menu-item-5517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5517"><a href="http://www.gazetadesudest.ro/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-5518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5518"><a href="http://www.gazetadesudest.ro/category/uncategorized/">INVESTIGATII</a></li>
<li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5519"><a href="http://www.gazetadesudest.ro/contact/">CONTACT</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="dasrss" title="Gazeta de Sud-Est Slobozia Ialomita flux RSS" href="http://www.gazetadesudest.ro/feed/">Flux RSS</a></li>
				
						
						
						
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-7944" class="clearfix single-post post-7944 post type-post status-publish format-standard has-post-thumbnail hentry category-multimedia category-prima category-prima-pagina tag-alegeri-locale-ialomita tag-consiliul-judetean-ialomita tag-marian-pavel tag-psd-ialomita">

        <h1 class="entry-title"><a href="http://www.gazetadesudest.ro/2020/09/07/marian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului/" rel="bookmark">Marian Pavel (PSD):Miza noastră pentru dezvoltarea economică este creșterea veniturilor proprii ale județului</a></h1><div class="entry-info"><div class="entry-author">Scris de <address class="author vcard"><a class="url fn n" href="http://www.gazetadesudest.ro/author/mihai-enciu/" title="mihai enciu">mihai enciu</a></address></div> pe <abbr class="published" title="2020-09-07T19:02:36+03:00">7.09.2020</abbr></div>        
        <div class="entry-content clearfix">
		
<p class="has-text-color has-drop-cap has-vivid-red-color">Dezvoltarea economică a județului este o prioritate social-democrată, iar aceasta se face eficient din mai multe surse de finanțare, proiectele europene fiind una dintre ele, deci nu singura. Experiența spune că dezvoltarea sustenabilă presupune ca activitatea economică să se reflecte în încasările la bugetul județului și al unităților administrativ teritoriale. </p>



<figure class="wp-block-image size-large"><img src="http://www.gazetadesudest.ro/wp-content/uploads/2020/08/pavel-poster-703x1024.jpg" alt="" class="wp-image-7913" srcset="http://www.gazetadesudest.ro/wp-content/uploads/2020/08/pavel-poster-703x1024.jpg 703w, http://www.gazetadesudest.ro/wp-content/uploads/2020/08/pavel-poster-206x300.jpg 206w, http://www.gazetadesudest.ro/wp-content/uploads/2020/08/pavel-poster.jpg 709w" sizes="(max-width: 703px) 100vw, 703px" /></figure>



<p>Fondurile europene sunt foarte bune pentru că ne ajută la dezvoltarea unor obiective individuale, dar nu și suficiente fiindcă este nevoie de alocarea altor fonduri pentru utilizarea și menținerea acestora. Investițiile din aceste fonduri punctuale cresc pe termen scurt și mediu infrastructura și dotarea tehnică în anumite zone, însă fără o programare strategică și o viziune clară asupra evoluției pentru următorii 10-15 ani nu ajungem la un maxim de rezultate. Investim în infrastructura rutieră și de utilități a unei zone dar avem nevoie și de proiecte care să vizeze atragerea de investiții aducătoare de venituri la buget și care să contribuie la creșterea economică.</p>



<p>Toate aceste
investiții au un puternic impact social și economic în dezvoltarea județului
câtă vreme sunt integrate într-o strategie pe termen lung care aduce cu sine o
creștere vizibilă a veniturilor la buget. Si astfel reducem dependența
unităților administrativ teritoriale de sursele de venituri ocazionale. Spun
asta fiindcă am aruncat o privire asupra bugetului județului Ialomița și am
constat că veniturile proprii sunt de cel mult 30% din veniturile totale
rezultate din alte surse. În 2019, de exemplu am avut venituri proprii de 48,7
milioane și total venituri de circa 198 de milioane. </p>



<p>Ce vom face în
momentul în care nu vor mai exista fonduri europene? Cum finanțăm întreținerea
infrastructurii pe care azi o construim cu fonduri externe? Cum vom putea ajuta
comunitățile mai puțin dezvoltate să se transforme în zone de concentrare
economică și să devină centre de profit?</p>



<p><strong>Viziunea mea despre dezvoltarea economică</strong>
ține de exploatarea potențialului economic al județului și al comunităților
locale, potențial care să fie pus la dispoziția agenților economici interesați
în extinderea activităților lor.</p>



<p>Eu mizez pe faptul
că, de exemplu, municipiul Fetești poate deveni un centru logistic important în
care agenții economici pot avea acces la o rețea complexă de transport.
Municipiul Fetești oferă acces la transport fluvial către portul Constanța,
acces rutier la autostrada București-Constanța și accesul la un nod de cale
ferată foarte complex.&nbsp; </p>



<p>Asta înseamnă că
investițiile făcute în căile de comunicații spre și dinspre Fetești ar face
atractivă întreaga zonă. Consiliul Județean trebuie să cuantifice eforturile
UAT-urilor din zonă care să își coordoneze investițiile astfel încât să poată
oferi investitorilor platforme pentru activități pentru depozitare și
transport. Toate eforturile de investiții publice trebuie să urmărească acest obiectiv.</p>



<p>Ne asociem,
identificăm și achiziționăm terenuri (dacă este nevoie) și dezvoltăm
infrastructura.&nbsp; Apoi zona trebuie
promovată ca un incubator în care se pot derula afaceri care depind de
capacități de depozitare cu acces facil la transport ieftin și rapid. Efectele
sunt multiplicate rapid în economia locală &#8211; locuri de muncă, creșterea valorii
proprietăților, creșterea numărului de locuitori și, nu în ultimul rând,
creșterea încasărilor la bugetele locale.&nbsp;&nbsp;
</p>



<p>Folosind acest
tipar intenționăm să construim astfel de zone în tot județul, care să ofere
concentrare de populație și facilități pentru investiții, în funcție de
avantajele pe care respectivele zone le pot oferi.&nbsp; </p>



<p>Aș vrea să înțelegem că cel mai bine ne ajutăm singuri. Ne dorim ca județul să nu mai depindă de bunăvoința unui guvern sau altul. Finanțarea pe care o putem obține trebuie să deservească dezvoltării economice. Construim obiective pentru care riscăm să nu avem suficienți bani de întreținere și reparații. Facem investiții în canalizare sau rețele de gaze pe care oamenii nu au efectiv cu ce să le acceseze. De aceea este necesar ca investițiile publice să atragă și investitori privați care să creeze atât locuri de muncă, dar și să aducă mai mulți bani la bugetul local. </p>



<p>Acestea sunt posibile prin dezvoltarea unor centre de profit. Fără venituri proprii și consistente, județul nu se poate dezvolta, iar obiectivul meu este ca Ialomița să iasă din zona județelor slab dezvoltate și dependente de bugetul național.</p>



<p class="has-text-align-center"><strong>Preşedinte PSD IALOMIŢA</strong></p>



<p class="has-text-align-center"><strong>Senator Marian Pavel</strong></p>



<p> <strong>Comandat de Partidul Social Democrat – Filiala Ialomiţa |   Executat de Enciu Mihaita PFA | CUI Mandatar Financiar  Coordonator:  21200019</strong> </p>
<div class='sfsi_responsive_icons' style='display:inline-block; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >				<div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' >
					<h3 style="color:#aaaaaa; " >60</h3>
					<h6 style="color:#aaaaaa;" >SHARES</h6>
				</div>
			<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazetadesudest.ro%2F2020%2F09%2F07%2Fmarian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Share on Facebook</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=http%3A%2F%2Fwww.gazetadesudest.ro%2F2020%2F09%2F07%2Fmarian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='https://www.specificfeeds.com/widgets/emailSubscribeEncFeed/azd3SlFycEZ3cngzclVNWUZpVW9CTitkYnRZdWN5SjRyUHl0cTBXQUhRWVZFWVZOanlmSThUKzV5RURQUFhkL25lR1lBaXlFekMweUpPcHlFYTBtV3JQeXFmc3hPUU5TSGl6RmVSWG1mckRYaW5UTXFXMXNneXRnZnBWek16L0F8MCsxbXA5bmFhNE5qUmQ0WnZFUEkzNzczM1RadllsM2RramFIODJRdlpQWT0=/OA==/' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
				<span style='color:#fff' >Follow us</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons-->  
        		</div>

		
            </div>
    
		<a name="comments"></a>
    		

		
	    

</div><!-- #content -->

</div><!-- #container -->

<div



<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
					
			<li class="widgetcontainer clearfix">
				<h5 class="widgettitle">Ultimele articole</h5>
				<div class="widgetcontent">
				<ul>
								<li><a href="http://www.gazetadesudest.ro/2020/09/07/marian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului/">Marian Pavel (PSD):Miza noastră pentru dezvoltarea economică este creșterea veniturilor proprii ale județului </a></li>
								<li><a href="http://www.gazetadesudest.ro/2020/09/04/victor-moraru-candidatul-degeaba-4-ani-de-incompatibilitate-la-sefia-cj-ialomita/">Victor Moraru, candidatul degeaba. 4 ani de incompatibilitate la șefia CJ Ialomița </a></li>
								<li><a href="http://www.gazetadesudest.ro/2020/09/04/marian-pavel-psd-podurile-rutiere-trebuie-reabilitate-urgent/">Marian Pavel (PSD): Podurile rutiere trebuie reabilitate urgent! </a></li>
								<li><a href="http://www.gazetadesudest.ro/2020/08/30/deputatul-tinel-gheorghe-si-politica-testiculului-participa-dar-nu-se-baga/">Deputatul Tinel Gheorghe și politica testiculului: participă dar nu se bagă </a></li>
								<li><a href="http://www.gazetadesudest.ro/2020/08/28/marian-pavel-psddespre-infrastructura-trebuie-sa-vorbim-mai-putin-si-sa-facem-mai-mult/">Marian Pavel (PSD)&#8221;Despre infrastructură trebuie să vorbim mai puțin și să facem mai mult&#8221; </a></li>
								<li><a href="http://www.gazetadesudest.ro/2020/08/26/gabi-musat-este-primar-interimar-la-slobozia-consiliul-judetean-va-fi-condus-de-catalin-grigore/">Gabi Mușat este primar interimar la Slobozia. Consiliul Județean va fi condus de Cătălin Grigore. </a></li>
								<li><a href="http://www.gazetadesudest.ro/2020/08/26/stefan-mihaila-candidat-per-la-cj-ialomita-eu-vreau-sa-fiu-presedinte-al-consiliului-judetean-cu-o-indemnizatie-decenta-cu-multa-responsabilitate-si-in-rand-cu-ceilalti-slujbasi-din-admini/">Ștefan Mihăilă, candidat PER la CJ Ialomița: “Eu vreau să fiu președinte al Consiliului Județean cu o indemnizație decentă, cu multă responsabilitate și în rând cu ceilalți slujbași din administrație” </a></li>
								<li><a href="http://www.gazetadesudest.ro/2020/08/25/pro-golania-loveste-din-nou-copii-amendati-pentru-ca-au-afisat-ilegal-moaca-lui-mocioniu/">Pro Golănia lovește din nou: copii amendați pentru că au afișat ilegal moaca lui Mocioniu! </a></li>
								<li><a href="http://www.gazetadesudest.ro/2020/08/18/o-teapa-si-doi-gainari/">O țeapă și doi găinari </a></li>
								<li><a href="http://www.gazetadesudest.ro/2020/08/17/marian-pavel-presedintele-pds-ialomita-moraru-este-victima-propriilor-sale-jocuri-politice/">Marian Pavel, președintele PDS Ialomița: „Moraru este victima propriilor sale jocuri politice” </a></li>
							
				</ul>

				</div>
			</li>
			
			</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li>&nbsp;</li>		
            </ul>
	 

<br>


<a target="_blank" href="https://ro.Jooble.org"> <img src="https://ro.jooble.org/css/images/logos/jooble_135x110.png" alt="Lucru in Romania"/></a>
<img src="http://www.gazetadesudest.ro/wp-content/uploads/wppa/21.jpg?ver=1" alt="Imagine Albastra "width="300" height="300">
<img src="http://www.gazetadesudest.ro/wp-content/uploads/wppa/10.jpg?ver=1" alt="Imagine Albastra "width="300" height="300">
<img src="http://www.gazetadesudest.ro/wp-content/uploads/wppa/26.jpg?ver=1" alt="Imagine Albastra "width="300" height="300">



</div><!-- #secondary -->
	</div><!-- #main -->


	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
<div align="center">
<img src="http://www.gazetadesudest.ro/comfrig.jpg" alt="Imagine Albastra" width="400" height="100">
<img src="http://www.gazetadesudest.ro/eset.jpg" alt="Imagine Albastra" width="400" height="100">

</div>		
					<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li>&nbsp;</li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong></strong></a>  <a class="arras" href="/"></a></p>
		<p>Copyright &copy Gazeta de Sud-Est Slobozia Ialomita. Toate drepturile asupra conţinutului sunt rezervate proprietarului acestui blog.</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-top:0px;margin-left:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;left:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='http://www.gazetadesudest.ro/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.specificfeeds.com/widgets/emailSubscribeEncFeed/azd3SlFycEZ3cngzclVNWUZpVW9CTitkYnRZdWN5SjRyUHl0cTBXQUhRWVZFWVZOanlmSThUKzV5RURQUFhkL25lR1lBaXlFekMweUpPcHlFYTBtV3JQeXFmc3hPUU5TSGl6RmVSWG1mckRYaW5UTXFXMXNneXRnZnBWek16L0F8MCsxbXA5bmFhNE5qUmQ0WnZFUEkzNzczM1RadllsM2RramFIODJRdlpQWT0=/OA==/' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='Follow by Email' title='Follow by Email' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/gazetadesudest.ro/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.facebook.com/gazetadesudest.ro/' target='_blank'><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="http://www.gazetadesudest.ro/2020/09/07/marian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="http://www.gazetadesudest.ro/2020/09/07/marian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului" data-layout="button"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/EstGazeta' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/EstGazeta' target='_blank'><img data-pin-nopin='true' alt='Visit Us' title='Visit Us' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="http://www.gazetadesudest.ro/2020/09/07/marian-pavel-psdmiza-noastra-pentru-dezvoltarea-economica-este-cresterea-veniturilor-proprii-ale-judetului" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='top-left' /></div><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('10')});</script>
<script>
    window.addEventListener('sfsi_functions_loaded', function() {
        if (typeof sfsi_plugin_version == 'function') {
            sfsi_plugin_version(2.44);
        }
    });

    function sfsi_processfurther(ref) {

        var feed_id = 'azd3SlFycEZ3cngzclVNWUZpVW9CTitkYnRZdWN5SjRyUHl0cTBXQUhRWVZFWVZOanlmSThUKzV5RURQUFhkL25lR1lBaXlFekMweUpPcHlFYTBtV3JQeXFmc3hPUU5TSGl6RmVSWG1mckRYaW5UTXFXMXNneXRnZnBWek16L0F8MCsxbXA5bmFhNE5qUmQ0WnZFUEkzNzczM1RadllsM2RramFIODJRdlpQWT0=';
        var feedtype = 8;

        var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

        var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

        if ((email != "Enter your email") && (filter.test(email))) {
            if (feed_id != "") {

                if (feedtype == "8") {

                    var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                    window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                    ref.action = url;

                    ref.target = "popupwindow";

                    return true;

                } else {

                    return false

                }
            }
        } else {

            alert("Please enter email address");

            jQuery(ref).find('input[name="data[Widget][email]"]').focus();

            return false;

        }

    }
</script>

<style type="text/css" aria-selected="true">
    .sfsi_subscribe_Popinner {

        width: 100% !important;

        height: auto !important;

        padding: 18px 0px !important;

        background-color: #ffffff !important;

    }

    .sfsi_subscribe_Popinner form {

        margin: 0 20px !important;

    }

    .sfsi_subscribe_Popinner h5 {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        margin: 0 0 10px !important;

        padding: 0 !important;

    }

    .sfsi_subscription_form_field {

        margin: 5px 0 !important;

        width: 100% !important;

        display: inline-flex;

        display: -webkit-inline-flex;

    }

    .sfsi_subscription_form_field input {

        width: 100% !important;

        padding: 10px 0px !important;

    }

    .sfsi_subscribe_Popinner input[type=email] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
        /* Firefox 18- */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
        /* Firefox 19+ */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=submit] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        background-color: #dedede !important;

    }
</style>


<!-- start WPPA+ Footer data -->
	<div id="wppa-overlay-bg" style="text-align:center; display:none; position:fixed; top:0; left:0; z-index:100090; width:100%; height:2048px; background-color:black;" onclick="wppaOvlOnclick(event)" ></div>
	<div id="wppa-overlay-ic" style="position:fixed; top:0; padding-top:10px; z-index:100095; opacity:1; box-shadow:none;"
		ontouchstart="wppaTouchStart(event, 'wppa-overlay-ic', -1);"  ontouchend="wppaTouchEnd(event);" 
		ontouchmove="wppaTouchMove(event);" ontouchcancel="wppaTouchCancel(event);" >
	</div>
	<img id="wppa-overlay-sp" style="position:fixed; top:200px; left:200px; z-index:100100; opacity:1; visibility:hidden; box-shadow:none;" src="http://www.gazetadesudest.ro/wp-content/plugins/wp-photo-album-plus/images/loading.gif" />
	<script type="text/javascript">jQuery("#wppa-overlay-bg").css({height:screen.height+"px"});
		wppaOvlTxtHeight = "auto";
		wppaOvlCloseTxt = "CLOSE";
		wppaOvlOpacity = 0.8;
		wppaOvlOnclickType = "none";
		wppaOvlTheme = "black";
		wppaOvlAnimSpeed = 300;
		wppaOvlSlideSpeed = 5000;
		wppaVer4WindowWidth = 800;
		wppaVer4WindowHeight = 600;
		wppaOvlShowCounter = true;
		
		wppaOvlFontSize = "10";
		
		wppaOvlFontWeight = "bold"
		wppaOvlLineHeight = "12"
	</script>
	<input type="hidden" id="wppa-nonce" name="wppa-nonce" value="c7b3b6e338" />
	<script type="text/javascript">
	</script>
<!-- end WPPA+ Footer data -->

<!-- Do user upload -->
<!-- Done user upload --><script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/themes/arras/js/gprofiles.js?ver=e'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.gazetadesudest.ro\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.gazetadesudest.ro\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.gazetadesudest.ro\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://www.gazetadesudest.ro/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	</body>
</html>
   